﻿<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="zh-cn" lang="zh-cn">
<head>

<meta http-equiv="x-ua-compatible" content="ie=7" />

  <base href="http://qqq.chinesebiznews.com/index.php/component/content/article/39-china-view/16848-2016-09-17-00-14-52.html" />
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="中华商报，国际地产，中华地产，家园时报，家园杂志，仿真电子版，文本电子版，电子版，美国加州，商业报纸，周报，中文报纸，杂志，北美，加利福尼亚" />
  <meta name="title" content="海外華媒讚“莞香”歷久彌新" />
  <meta name="author" content="wlm@chinesebiznews.com" />
  <meta name="description" content="美国《中华商报》电子版携《国际地产》杂志、《中华地产》报、《家园时报》、《家园》杂志仿真电子版供读者免费在线阅读" />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>海外華媒讚“莞香”歷久彌新</title>
  <script type="text/javascript" src="/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/media/system/js/caption.js"></script>


<link rel="stylesheet" type="text/css" href="/cache/jre_css_5916fc54539c8daa617d630a83bc8e0e.php">
			<script type="text/javascript">
			var currentFontSize = 3;
			</script>
		
					<script language="javascript" type="text/javascript" src="http://qqq.chinesebiznews.com/templates/ja_iris/ja_menus/ja_cssmenu/ja.cssmenu.js"></script><link rel="stylesheet" href="http://qqq.chinesebiznews.com/templates/ja_iris/css/colors/red.css.css" type="text/css" />

<script language="javascript" type="text/javascript" src="http://qqq.chinesebiznews.com/templates/ja_iris/scripts/ja.script.js"></script>

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" /></head>

<script src="http://www.google-analytics.com/urchin.js" type="text/javascript">
</script>
<script type="text/javascript">
_uacct = "UA-3904586-1";
urchinTracker();
</script>
<body class="body">
	<div class="page_header">
        <div class="header_1"><span>美國第一份專業的中文商業報紙</span></div>
		<div class="header_2"><img src="/templates/ja_iris/images/61.gif" />&nbsp;<span>今天是：2016年9月20日 星期二</span></div>
		<div class="header_3"><form class="loginform" action="index.php" method="post" name="form-login" id="form-login" >
		<div class="header_3_1">帐号</div> 
	<div class="header_3_2"><input name="username" id="username" type="text" alt="帐号" size="12" /></div>
	<div class="header_3_1">密码</div> 
	<div class="header_3_2"><input type="password" name="passwd" id="passwd" size="12" alt="密码" /></div>
		<div class="header_3_3">记住我</div> 
	<div class="header_3_4"><input type="checkbox" name="remember" id="remember" value="yes" alt="记住我" /></div>
		<div class="header_3_5"><input type="submit" class="btn" value="登录" /></div>
	
	<div class="header_3_6">
        <span class="font_blue"><a href="/index.php/component/user/reset.html">
        忘记密码了?        </a></span>
			<span class="font_blue">
        <a href="/index.php/component/user/?task=register">
        注册新帐户        </a>
	</span>
		
	</div>

	
	<input type="hidden" name="option" value="com_user" />
	<input type="hidden" name="task" value="login" />
	<input type="hidden" name="return" value="L2luZGV4LnBocC8yMDA5LTA0LTIyLTA4LTU3LTAyLmh0bWw=" />
	<input type="hidden" name="a69c13db2e5cae63d89a8e6cc4042b99" value="1" />
</form>
</div>
		<div class="header_4"><span class="font_red_b"><a href="/forum/index.php" style="font-size:14px; ">
			論壇</a></span>&nbsp;<span class="font_blue"><a id="translateLink">選擇閱讀語言</a></span></div>
	</div>

	<div class="login">
        <div class="login_1"><a href='http://www.chinesebiznews.com/index.php'><img src='http://qqq.chinesebiznews.com/templates/ja_iris/images/1.gif' border="0"></a></div>
        <div class="flash_ad" align=center><table width=100% border=0><tr> <td>
<a href="http://cesweb.org/" target="_blank"><img src="/images/2015CES_230x60.jpg" border="0"  width="230" height="60"></a></td>
	<td><script type="text/javascript"><!--
		google_ad_client = "ca-pub-9926160173410362";
		/* 468x60, 已建立 2008/11/6 */
		google_ad_slot = "2766749592";
		google_ad_width = 237;
		//google_ad_width = 467;
		google_ad_height = 68;
		//-->
	</script>
	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</td></tr></table>

	<!--<a href="http://cesweb.org/international/chinese.asp" target=_blank><img src="/images/6442-ExBanner.gif" width="260" height="72" border="0"></a>//--->
	</div>
		<div class="subscribe"><a href="http://www.tyloon.com/" target="_blank"><img src="/images/cbn_ad.png" border="0" width="107" height="75" align="left"></a>
    <a href="http://www.ciehi.tv/" target="_blank"><img alt="2016中國住博會" title="2016中國住博會" src="/images/ciehi.jpg" border="0" width="107" height="75" align="right"></a></div>
	</div>
	<div class="header">
		<div class="print">
			<div class="print_1">
			<span class="font_white">國際刊號：<span class="font_white">1941-7878</span></span><br />
			<span class="font_white">歡迎光臨中華商報網</span>
			</div>
			
		</div>
		<div class="nav">
		<div class="print_1"><span class="font_white"> | <a href="/index.php/2008-03-14-12-34-06.html" class="mainlevel" >頭版頭條</a> | <a href="/index.php/2008-03-17-12-29-03.html" class="mainlevel" >本報社論</a> | <a href="/index.php/2008-03-17-12-31-47.html" class="mainlevel" >國際瞭望</a> | <a href="/index.php/2008-03-17-12-32-20.html" class="mainlevel" >中國視角</a> | <a href="/index.php/2008-03-17-12-33-14.html" class="mainlevel" >經濟探索</a> | <a href="/index.php/2008-03-17-12-33-54.html" class="mainlevel" >投資熱點</a> | <a href="/index.php/2008-03-17-12-34-28.html" class="mainlevel" >科技風雲</a> | <a href="/index.php/2008-03-17-12-35-33.html" class="mainlevel" >創業天地</a> | <br /> | <a href="/index.php/it-.html" class="mainlevel" >電子商務</a> | <a href="/index.php/2008-03-17-12-37-12.html" class="mainlevel" >商海縱橫</a> | <a href="/index.php/2008-03-17-12-37-54.html" class="mainlevel" >市場營銷</a> | <a href="/index.php/2008-03-17-12-38-32.html" class="mainlevel" >文化拾貝</a> | <a href="/index.php/2008-03-17-12-39-06.html" class="mainlevel" >富足生活</a> | <a href="/index.php/2008-03-17-12-39-54.html" class="mainlevel" >地産世界</a> | <a href="/index.php/2008-03-17-12-40-23.html" class="mainlevel" >北美華人</a> | <a href="/index.php/2008-03-17-12-40-47.html" class="mainlevel" >台港經濟</a> | </span></div>
        </div>
        <div class="search">
				<div class="moduletable">
					
<div class="search_form"><form action="index.php/component/search/" method="post">&nbsp;<span class="font_blue">站内搜索：</span>
		<input name="searchword" id="mod_search_searchword" maxlength="20" alt="搜索" type="text" size="15" value="搜索..."  onblur="if(this.value=='') this.value='搜索...';" onfocus="if(this.value=='搜索...') this.value='';" />&nbsp;&nbsp;<input type="submit" value="搜索" class="search_btn"/>	<input type="hidden" name="task"   value="search" />
	<input type="hidden" name="option" value="com_search" />
</form></div>
<div class="print_1"><span class="font_blue"><a href="#" onClick="this.style.behavior='url(#default#homepage)';this.setHomePage('http://chinesebiznews.com/index.php/component/content/article/38-world-view/16499-2015-07-20-11-20-24.html')" href="http://chinesebiznews.com/index.php/component/content/article/38-world-view/16499-2015-07-20-11-20-24.html">设为首页</a> | <a href="#" onClick="window.external.addFavorite('http://chinesebiznews.com/index.php/component/content/article/38-world-view/16499-2015-07-20-11-20-24.html','中华商报在线')" href="http://chinesebiznews.com/index.php/component/content/article/38-world-view/16499-2015-07-20-11-20-24.html">收藏本站</a> | <a href="#">美国泰翁商业传媒公司主办</a> </span></div>

		</div>
	
		</div>
	</div>
	<div class="line"></div>
	<div class="content">
        		
		<div class="article_content">
			<div class="move_news">
				<marquee   onmouseover=stop() onmouseout=start() scrollamount="3" >
						<div class="moduletable">
					<dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16842.html?task=view" title="故宮與鳳凰發布戰略合作開創文化傳承新體驗">故宮與鳳凰發布戰略合作開創文化傳...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16821.html?task=view" title="全美首款三語電腦版經紀人房產網上線">全美首款三語電腦版經紀人房產網上...</a></span></dd></dl>		</div>
	</marquee>
			</div>
				<div class="article_path"><span class="font_red_b">您所在的位置： <span class="breadcrumbs pathway">
主頁</span></span>
				</div>
				<div class="article_text">
				    

<SCRIPT language=JavaScript>
function dozoom(size){
document.getElementById('txtview').style.fontSize=size+'px'
}
</SCRIPT>

<div class="article_text">
    <!-- Article title -->
    <div class="article_title"><span class="font_blue_title">
            海外華媒讚“莞香”歷久彌新        </span></div>
    <!-- End Article title -->
    
    <!-- Date & Author -->
    <div class="article_title"><span class="font_blue">
    
        2016.09.16, 16:14, Friday    
                    
            作者 香港文匯報        
    [字号:<a href="javascript:dozoom(17)">大</a> <a href="javascript:dozoom(15)">中</a> <a href="javascript:dozoom(12)">小</a>]
    
    </span>
    </div>
    
    <!-- End Date & Author -->
    
    <!-- Comment -->
    <!-- div class="article_xxx"><span class="font_red"><img src="/images/34.gif" />&nbsp;<a href="#">发表评论</a>&nbsp; &nbsp;<img src="/images/35.gif" />&nbsp;<a href="#">查看评论</a></span></div -->
    <!-- End Comment -->
    
    
    
    <div id='txtview'>
    
        
    <p>
        </p>
    
    <!-- Content -->
    <p>
    <div id='g_ad_div'>
    <script type="text/javascript"><!--
    google_ad_client = "ca-pub-9926160173410362";
    google_alternate_ad_url = "http://www.alternate-ad-url.com/alternate";
    google_ad_width = 336; 
    google_ad_height = 280; 
    google_ad_format = "336x280_as"; 
    google_ad_type = "text_image"; 
    google_ad_channel = ""; 
    google_color_border = "FFFFFF"; 
    google_color_bg = "FFFFFF"; 
    google_color_link = "4F5B7B"; 
    google_color_text = "4F5B7B"; 
    google_color_url = "008000"; 
    google_ui_features = "rc:0"; 
    //--> 
    </script>
    	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	    </div>
    <div><span style="font-size: 15.2px">　　（香港文匯報記者胡若璋、帥誠東莞報道）“血汗工廠”、“文化沙漠”等說法，一度讓東莞人覺得委屈，因為鮮為人知的是，東莞在文化建設上的投入之巨，幾乎無城能敵。9月7日，2016海外華媒高層走訪了東莞可園、展覽館以及中國沉香文化博物館等地，一行人在參訪中獲悉，近五年來東莞共投入50億元設立“文化東莞”專項資金，一邊力促傳統嶺南文化的復興，另一邊兼收並蓄吸納外來文化。</span></div><div>　　莞香莞草、可園、音樂劇、博物館等這些新老文化符號交織一起，極具東莞文化特色，也讓大家翻新了對東莞印象，感慨頗多。</div><div>　　以文化帶入產品，是本次海外華媒對東莞沉香產業發展最直觀的反映。在中國沉香文化博物館，一行人了解到，東莞沉香樹的種植已有1,600多年的歷史和四百多年的產業歷史。目前，東莞現存沉香古樹超過3萬株，種植面積近1,100公頃，數量超過90萬株，產業規模近15億元，並已初步形成收購、加工、交易一條龍的完整產業鏈。隨“莞香”製品的不斷發展，在東莞市形成了多個“莞香”交易市場，從香港出海分散到東南亞乃至世界各國。</div><div>　　來自菲律賓商報的社長助理王鴻瑜對記者說，此前只知道在印尼有沉香，此次走訪東莞之後收穫頗豐，亦了解到只要在中國的沉香，一律喚做“莞香”。所以不難理解，能夠以東莞的沉香來統一命名中國幾個省份的沉香，就足以說明莞香的歷久彌新。</div><div>特別值得一提的是，現在的東莞正大力發展民辦博物館，提升博物館對東莞社會經濟與城市轉型發展的貢獻率。在東莞市和莞商大會主辦方邀請下，9月7日，由香港大公文匯傳媒集團和海外華文傳媒合作組織成員組成的一支媒體參訪團，趕在2016世界莞商大會開幕前夕參觀採訪了廣東唯美陶瓷有限公司以及東莞農村商業銀行博物館。採訪團一行不僅近距離接觸傾聽了“莞商力量與風采”，同時還積極地對企業在海外的業務發展提出建議。</div><div><br /></div>
			<table align="center" class="pagenav">
			<tr>
				<th class="pagenav_prev">
					<a href="/index.php/component/content/article/39-china-view/16849-2016-09-17-00-15-47.html">&lt; 前一个</a>
				</th>
				<td width="50">
					&nbsp;
				</td>
				<th class="pagenav_next">
					<a href="/index.php/component/content/article/39-china-view/16847-2016-09-17-00-13-47.html">下一个 &gt;</a>
				</th>
			</tr>
			</table>    </p>
    <!-- End Content -->
    
        
    </div>
    
    <div id='g_ad_article'>
    <script type="text/javascript"><!--
    google_ad_client = "ca-pub-9926160173410362";
    google_alternate_ad_url = "http://www.alternate-ad-url.com/alternate";
    google_ad_width = 728; 
    google_ad_height = 15; 
    google_ad_format = "728x15_as"; 
    google_ad_type = "text_image"; 
    google_ad_channel = ""; 
    google_color_border = "FFFFFF"; 
    google_color_bg = "FFFFFF"; 
    google_color_link = "4F5B7B"; 
    google_color_text = "4F5B7B"; 
    google_color_url = "008000"; 
    google_ui_features = "rc:0"; 
    //--> 
    </script>
    	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	    </div>
    
</div>
                    
				</div>
			</div>
			<div class="list_right">
                
                <div class="chinese"><div class="news_x">&nbsp;</div><div class="news_y2"><span class="font_blue_b">市場營銷</span></div><div class="chinese_news"><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16783.html?task=view" title="賣產品其實是賣需求">賣產品其實是賣需求</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16672.html?task=view" title="網紅時代的場景化消費變局">網紅時代的場景化消費變局</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16667.html?task=view" title="氣象中的商機：當天氣遭遇營銷">氣象中的商機：當天氣遭遇營銷</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16633.html?task=view" title="90後不買老板的帳該怎麼辦？">90後不買老板的帳該怎麼辦？</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16570.html?task=view" title="以月餅為代表的中式營銷遇冷">以月餅為代表的中式營銷遇冷</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16391.html?task=view" title="阿迪達斯營銷全面變革">阿迪達斯營銷全面變革</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16330.html?task=view" title="營銷：從單屏時代到多屏時代">營銷：從單屏時代到多屏時代</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16131.html?task=view" title="那些正在崛起的中國品牌符號">那些正在崛起的中國品牌符號</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16130.html?task=view" title="50年後的營銷管理還要麥肯錫嗎？">50年後的營銷管理還要麥肯錫嗎？</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16066.html?task=view" title="中國式美女經濟學的來龍去脈">中國式美女經濟學的來龍去脈</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16015.html?task=view" title="韓寒PK郭敬明：中國的未來是“小時代”還是“後會無期”">韓寒PK郭敬明：中國的未來是“小...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/15988.html?task=view" title="微信之後的社交媒體是怎樣">微信之後的社交媒體是怎樣</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/15953.html?task=view" title="上海實施“大會展”戰略">上海實施“大會展”戰略</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/15952.html?task=view" title="創建高效內容營銷的步驟">創建高效內容營銷的步驟</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/15926.html?task=view" title="廣州琶洲打造“世界第一會展城”">廣州琶洲打造“世界第一會展城”</a></span></dd></dl></div><div class="news_z"><span class="font_blue"><a href="/index.php/component/content/category/46.html">更多...</a></span></div></div><div class="chinese"><div class="news_x">&nbsp;</div><div class="news_y2"><span class="font_blue_b">電子商務</span></div><div class="chinese_news"><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16609.html?task=view" title="中國“雙11”電商大戰一觸即發">中國“雙11”電商大戰一觸即發</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16601.html?task=view" title="攜程與去哪兒牽手成功">攜程與去哪兒牽手成功</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16589.html?task=view" title="中國電商備戰“雙十一”">中國電商備戰“雙十一”</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16582.html?task=view" title="美團和大眾點評正式合並">美團和大眾點評正式合並</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16569.html?task=view" title="亞馬遜加碼跨境電商 欲打通中英貿易平臺">亞馬遜加碼跨境電商 欲打通中英貿...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16564.html?task=view" title="巨頭雲集美中互聯網論壇">巨頭雲集美中互聯網論壇</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16561.html?task=view" title="“一路向北”計劃落地：阿裏啟動杭州北京雙中心戰略">“一路向北”計劃落地：阿裏啟動杭...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16527.html?task=view" title="阿裏結盟蘇寧 探索未來30年的新商業模式">阿裏結盟蘇寧 探索未來30年的新...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16505.html?task=view" title="價差拉平紅利消失 未來奢侈品電商的趨勢">價差拉平紅利消失 未來奢侈品電商...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16495.html?task=view" title="紫光擬收購美光 中國芯片要崛起！ ">紫光擬收購美光 中國芯片要崛起！...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16494.html?task=view" title="eBay回歸業務本質">eBay回歸業務本質</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16476.html?task=view" title="中國電商爭相發展跨境業務">中國電商爭相發展跨境業務</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16465.html?task=view" title="中國電商618大戰  海外購唱主角">中國電商618大戰  海外購唱主...</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16461.html?task=view" title="“互聯網+外貿”助推中國跨境電商">“互聯網+外貿”助推中國跨境電商</a></span></dd></dl><dl class="chinese_news"><dd class="chinese_news_dd1">&nbsp;</dd><dd class="chinese_news_dd2"><span class="font_black"><a href="http://qqq.chinesebiznews.com/index.php/component/content/16448.html?task=view" title="穀歌將在移動搜索網頁設立購物按鈕">穀歌將在移動搜索網頁設立購物按鈕</a></span></dd></dl></div><div class="news_z"><span class="font_blue"><a href="/index.php/component/content/category/44.html">更多...</a></span></div></div>
                <div>
    			<script type="text/javascript"><!--
                google_ad_client = "ca-pub-9926160173410362";
                google_alternate_ad_url = "http://www.alternate-ad-url.com/alternate";
                google_ad_width = 200; 
                google_ad_height = 200; 
                google_ad_format = "200x200_as"; 
                google_ad_type = "text_image"; 
                google_ad_channel = ""; 
                google_color_border = "FFFFFF"; 
                google_color_bg = "FFFFFF"; 
                google_color_link = "4F5B7B"; 
                google_color_text = "4F5B7B"; 
                google_color_url = "008000"; 
                google_ui_features = "rc:0"; 
                //--> 
                </script>
                	<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
	                </div>
			</div>		
	</div>
	<div class="coagent">

		<div class="table"><a href="#"><img src="/templates/ja_iris/images/25.gif" width="96" height="30" border="0" /></a>
			<a href="#"><img src="/templates/ja_iris/images/32.gif" width="112" height="22" border="0" /></a><br />
			<span class="font_blue">本网站内容归美国泰翁传媒有限公司（Tyloon Media Corporation) 
			和原文作者及其刊物、网站所有，如要转载，请注明出处。</span>	
		</div>

		<div class="table"><span class="font_blue">ChineseBizNews does not 
			represent or guarantee the truthfulness, accuracy, or reliability of 
			any of communications posted by other users</span>	
		</div>
	</div>
	<div>&nbsp;</div>

	

<script type="text/javascript" src="http://qqq.chinesebiznews.com/templates/ja_iris/tw_cn.js"></script>
<script type="text/javascript">
var defaultEncoding = 1; //默认是否繁体，0-简体，1-繁体
var translateDelay = 0; //延迟时间,若不在</body>前, 要设定延迟翻译时间, 如100表示100ms,默认为0
var cookieDomain = "http://www.chinesebiznews.com/";    //Cookie地址, 一定要设定, 通常为你的网址
var msgToTraditionalChinese = "選擇繁體閱讀"; //默认切换为繁体时显示的中文字符
var msgToSimplifiedChinese = "选择简体阅读"; //默认切换为简体时显示的中文字符
var translateButtonId = "translateLink"; //默认互换id
translateInitilization();
</script>
<script src="http://www.google-analytics.com/urchin.js" type="text/javascript"></script>
<script type="text/javascript">
_uacct = "UA-3904586-1";
urchinTracker();
</script>
<script>
translatePage();
</script>
</body>
</html>
